AccueilAccueil  PortailPortail  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  ConnexionConnexion  



-42%
Le deal à ne pas rater :
Lit cabane enfant ELIAH – 90 x 190 cm – Bois pin massif
69.99 € 119.99 €
Voir le deal

Partagez
 

 Problème de script : avec les messages [non résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
DarkShield
Vagabond Lv.5
Vagabond Lv.5
DarkShield


Inscrit le : 14/05/2008
Messages : 86

Problème de script : avec les messages [non résolu] Empty
MessageSujet: Problème de script : avec les messages [non résolu]   Problème de script : avec les messages [non résolu] Icon_minitimeJeu 5 Fév 2009 - 18:05

Bonjour, c'est encore moi ! Bon voilà avec ma poisse j'ai encore et toujours des problèmes.
En effet, après insertion de ce script, lorsque je place la lettre "w" dans mon message, ça fait n'importe quoi dans la fenetre de message.

Par exemple CA

Devient CA

Sauriez vous à quoi cela est dû ?

PS : J'ai vraiment besoin d'un script de ce genre, il faut absolument que jpuisse mettre des icones dans mes messages !

Merci !
Revenir en haut Aller en bas
 

Problème de script : avec les messages [non résolu]

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» RÉSOLU Probleme avec CATEGORY IDENTIFIER objet avec KGC script
» [Résolu] Problème avec le script Abs 6
» Problème de script avec le SBS[Résolu]
» [Résolu] Problème avec ce script
» Problème avec un script {Résolu}

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
RPG Maker VX :: Entraide :: Problèmes et Solutions :: Abandonné-
Créer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit